27077: Acronis Backup & Recovery 11: Die Acronis Secure Zone wird nach der Neuinstallation von Acronis Agent nicht angezeigt

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Aktualisieren Sie auf Acronis Backup 11.5 (Acronis Backup & Recovery 11.5). Die Acronis Secure Zone wird bei der ersten Verbindung mit dem Acronis Agent erkannt und angezeigt.

Dieser Artikel betrifft:

  • Acronis Backup & Recovery 11

Symptome

  1. Sie erstellen mit Acronis Backup & Recovery 11 die Acronis Secure Zone auf der Maschine.
  2. Sie deinstallieren anschließend Acronis Backup & Recovery 11.
  3. Dann installieren Sie das Produkt erneut.
  4. Nach der Neuinstallation wird die Acronis Secure Zone im Windows Explorer nicht angezeigt.

Ursache

Die Acronis Secure Zone wird erst dann angezeigt, wenn Sie die Acronis Management Konsole gestartet und eine Verbindung mit dem Acronis Agent hergestellt haben.

Lösung

Aktualisieren Sie auf Acronis Backup 11.5 (Acronis Backup & Recovery 11.5), oder:

  1. Starten Sie die Acronis Management Konsole.
  2. Stellen Sie eine Verbindung zur Maschine mit dem Acronis Agent und der Acronis Secure Zone her.

    Nach dem Herstellen der Verbindung wird der Acronis Agent initialisiert und erkennt die Acronis Secure Zone. Die Acronis Secure Zone wird dann im Windows Explorer angezeigt.

Weitere Informationen

Siehe auch Acronis Backup & Recovery 11