Dieses Problem wurde behoben.
Dieser Artikel betrifft:
- Acronis Backup & Recovery 11
Symptome
- Sie erstellen einen Backup-Plan mit dem Backup-Schema: Jetzt ausführen:
- Sie führen den Backup-Plan aus.
- Der Backup-Plan wird erfolgreich ausgeführt.
- Anschließend bearbeiten Sie den Backup-Plan.
- Nach dem Bearbeiten des Backup-Plans kann dieser nicht gestartet werden.
Ursache
Dies ist ein bekanntes Problem.
Lösung
(!) Dieses Problem wurde behoben. Die Problembehebung ist im neuesten Build des Produkts verfügbar. Siehe Installation of the latest update of an Acronis product.
Weitere Informationen
Siehe auch Acronis Backup & Recovery 11.