Dieses Problem ist bekannt
Dieser Artikel bezieht sich auf:
- Acronis True Image Home 2012
Symptome
- Sie haben ein Voll-Backup und ein anschließendes inkrementelles Backup;
- Sie erstellen ein weiteres inkrementelles Backup;
- Nachdem Sie nun zwei inkrementelle Backups haben, gehen Sie im Windows Explorer zum Voll-Backup und löschen es:
- Nachdem Sie das Voll-Backup manuell gelöscht haben, wovon dringend abgeraten wird, erstellen Sie ein drittes inkrementelles Backup.
Ursache
Dieses Problem ist bekannt.
Das Produkt erkennt nicht, dass in der Kette der inkrementellen Backups kein Voll-Backup vorhanden ist, und erstellt ein neues inkrementelles Backup.
Lösung
Löschen Sie die Backups nicht manuell.
Löschen Sie Backups bei Bedarf nur über die Programmoberfläche:
Weitere Informationen
Siehe auch Acronis True Image Home 2012.