20418: Das bootfähige Acronis-Medium erkennt Festplatte, RAID oder NIC nicht

    Last update: 24-04-2017

    Wenden Sie sich an den Acronis-Support, um eine Lösung zu erhalten.

    Dieser Artikel ist gültig für die Produkte:

    • Alle Acronis-Produkte

    (!) Wenn das Produkt die Festplatten unter Windows nicht erkennt, finden Sie weitere Informationen unter Acronis Product Does Not Detect Hard Disks in Windows.

     

    Symptome

    1. Sie booten den Computer vom bootfähigen Acronis Medium aus.
    2. Das bootfähige Acronis-Medium erkennt die Festplatte, das RAID-Volume oder die Netzwerkkarte (NIC) des Computers nicht.

     

    Ursache

    Die wahrscheinlichste Ursache ist, dass das bootfähige Acronis-Medium nicht über Treiber für das entsprechende Gerät verfügt.

     

    Lösung

    Es ist nicht möglich, dem regulären Acronis Bootmedium in Echtzeit Treiber hinzuzufügen.

    Als Workaround erstellen Sie ein WinPE-Medium und fügen Sie die benötigten Treiber hinzu. Die Treiber können bei dem Hardwarehersteller angefragt werden.

     

    Lösung 2, nur für Acronis Backup (Advanced)

    Ein benutzerdefiniertes Medium kann angefordert werden. In jedem Fall soll Acronis Entwickerteam untersuchen, ob ein benutzerdefiniertes Medium erstellt werden kann. Sammeln Sie bitte folgende Informationen:

    1. Erstellen Sie einen Systembericht von dem bootfähigen Acronis-Medium aus, wie in Acronis Linux Report beschrieben. Verwenden Sie stets die neueste Version – siehe Downloading Acronis Bootable Media.
    2. Erstellen Sie einen Windows-Systembericht, wie in AcronisInfo Utility beschrieben.
    3. Wenden Sie sich an den Acronis-Support. Verweisen Sie auf diesen Artikel und die beiden erstellten Systemberichte.

    Als Alternative können Sie auch ein Windows-basiertes bootfähiges Medium (WinPE) verwenden – siehe Acronis Bootable Media Types.

     

    Weitere Informationen

    Informationen zu bekannten Problemen:

     

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