Das Produkt kann nicht auf das Festplattenlaufwerk zugreifen, um einen Snapshot zu erstellen
Dieser Artikel ist gültig für die Produkte:
- Acronis Backup 11.5 (Acronis Backup & Recovery 11.5)
- Acronis Backup & Recovery 11
- Acronis Backup & Recovery 10
- Acronis True Image 2014
- True Image 2013 by Acronis
- Acronis True Image Home 2012 und ältere Versionen
Symptome
Ein Laufwerks-/Partitionsbackup schlägt fehl, und es wird eine Fehlermeldung ähnlich der Folgenden angezeigt:
Snapshot vom Volumen kann nicht erstellt werden.
Snapshot vom Volumen kann nicht erstellt werden.
Das Gerät ist nicht bereit
Ursache
Es gibt keinen allgemeingültigen Grund. Bei jedem Problem sind Nachforschungen notwendig.
Lösung
Weitere Informationen
Siehe auch:
- Acronis Backup 11.5: Backup schlägt fehl mit 'Der Shadow Copy Provider hat einen unerwarteten Fehler beim Versuch, die spezifizierte Aktion durchzuführen'
- Acronis Backup: Disk Backup with Acronis VSS Provider Fails on Windows SBS and domain controllers
- After Upgrading Acronis True Image Echo Build 8203 or Lower to Acronis Backup & Recovery 10 Build 11345 VSS Backup Fails with "Failed to create volume snapshot"
- Backing Up to USB Hard Drive Fails with "Device is not ready"
- Acronis Backup & Recovery 10 Build 11639 Fails with "MFT bitmap is corrupted"
- Acronis Backup & Recovery 10: VSS Backup Fails with "Failed to create volume snapshot" on a Machine with Microsoft SQL Server 2000