62544: Acronis Backup: Backup fails with "POR: Element 'Name' cannot be found”

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Symptoms

Backup fails with error message:

"POR: Element 'Name' cannot be found"

(note that 'Name' stands for element's name, e.g. "BackupType", "ApplicationName" etc.)

Example of full error log:

Error code: 22 
Module: 309 
LineInfo: 0x8D165E86FB81959B 
Fields: {"$module":"gtob_backup_command_addon_vsa64_10330","CommandID":"F30407D6-601F-11E0-9C67-FF46DFD72085"} 
Message: TOL: Failed to execute the command. Backup workflow 
------------------------ 
Error code: 32 
Module: 250 
LineInfo: 0xA472747888EECDE4 
Fields: {"$module":"gtob_backup_command_addon_vsa64_10330"} 
Message: POR: Element 'BackupType' cannot be found.

Cause

Issue in the product.

To find out the reason of specific failure and prepare a solution, Acronis needs to analyse the logs in each particular case. Please collect Acronis system information from the affected Agent machine and contact Acronis Customer Central with reference to this article.

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