60460: Acronis Backup 12.5: backup to NAS fails with "Insufficient system resources exist to complete the requested service"

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Applies to:

Symptoms

You are backing up to a NAS.

Backup fails with:

| error 0xfff0: Insufficient system resources exist to complete the requested service
| line: 0xbd28fdbd64edb8f1
| file: k:\7641\core\common\error.cpp:307
| function: Common::Error::AddWindowsError
| code: 0x800705aa
| $module: disk_bundle_vsa64_7641
2017-08-14T15:36:06:069-05:00 6072 E0135003D: Error 0x135003d: Command has failed. Command=Tol::IsolateCommand;
| trace level: error
| line: 0x4a8728dc8a1c95a1
| file: k:\7641\enterprise\common\tol\gating_activity.cpp:251
| function: Tol::`anonymous-namespace'::BusinessActivityTracker::OnCompleted
| $module: mms_vsa64_7641

Cause

The issue is under investigation.

Solution

Please contact Acronis Customer Central and provide:

  1. Name and model of your NAS device.
  2. Acronis system information from the affected machine.
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