37912: Acronis Backup 11.5 Is Fully Compliant with Oracle Linux Certification

use Google Translate

Applies to: 

Last update: Wed, 2016-03-30 18:45

Acronis Backup 11.5 is officially certified to work with Oracle Linux 5, Oracle Linux 6 and Oracle Linux 7 (since build 43909/47313) fully supported on these platforms. This includes installations using the Unbreakable Enterprise Kernel and Red Hat compatible kernel.

 

Tags: