
この問題を解決するには、Windows Vistaの「マイコンピュータ」またはWindows XPの「マイネットワーク」から「MSN の My Web サイト」を移動してください。
この資料は、以下の製品に該当します。
事例
- 特定のファイルカテゴリをバックアップする際に
- プログラムのメインウインドウで [バックアップ] -> [データ] を選択します。
- [ソースの選択] をクリックしても、ファイルカテゴリーが表示されず、Acronis True Image Home から次のようなエラーメッセージが表示されます。
このフォルダのドキュメントは使用できません。このフォルダは移動または削除されたか、ネットワークに問題がありサーバーに接続できていない可能性があります。
または
インターネットへの接続エラー
サービスが見つからないかサービスから応答がないため、処理を実行することができません。サービスに技術的な問題が発生しているか、ネットワーク設定の変更が必要である可能性があります。

または
http://www.msnusers.com のフォルダは使用することができません。

原因
Acronis True Image Home 2009 のバックアップ可能なファイルカテゴリーの検出が MSN の My Web サイトにより妨げられることが原因です。
解決策
Windows Vistaをお使いの場合は、「マイコンピュータ」から MSN の My Web サイトフォルダを移動します。
Windows XPをお使いの場合には、「マイネットワーク」([スタート] から [マイネットワーク] を選択します)からMSN の My Web サイトフォルダを移動します。
MSN の My Web サイトフォルダは、その他の場所、例えばデスクトップなどに保存することができます。
詳細情報
詳細情報につきましては、お気軽にアクロニス カスタマーセンターにお問い合わせください。