Event Codes:
0x00D60021+0x0000FFF0
Starten Sie Acronis Nonstop Backup Dienst, um das Problem zu lösen
Unterstützte Produkte :
Acronis True Image Home 2010
Acronis True Image Home 2010 Plus Pack
Acronis Backup and Security 2010
Symptome
Sie versuchen, das Nonstop Backup in Acronis True Image Home 2010 zu starten;
Der Versuch scheitert mit folgender Fehlermeldung:
Ursache
Acronis Nonstop Backup Dienst ist nicht gestartet.
Lösung
Vergewissern Sie sich, dass die beiden folgenden Acronis Dienste gestartet sind und deren Starttyp auf Automatisch steht:
Starten von Acronis Nonstop Backup Dienst
Auf Start -> Ausführen klicken und in das Feld services.msc tippen, dann auf OK klicken:
Im Dienste-Fenster nach Acronis Nonstop Backup Dienst suchen:
Rechts-Klick auf den gesuchten Dienst und Eigenschaften im Pop-Up Menü wählen:
In dem erscheinenden Fenster den Starttyp auf Automatisch ändern:
Klicken Sie auf den Tab Anmelden und vergewissern Sie sich, dass Anmelden als: auf Lokales Systemkonto steht. Auf OK klicken:
Rechtsklick auf den gesuchten Dienst und Start im Pop-Up Menü wählen:
Starten von Acronis Scheduler2 Dienst
Auf Start -> Ausführen klicken und in das Feld services.msc tippen, dann auf OK klicken:
Im Dienste-Fenster nach Acronis Scheduler2 Dienst suchen:
Rechts-Klick auf den gesuchten Dienst und Eigenschaften im Pop-Up Menü wählen:
In dem erscheinendem Fenster den Starttyp auf Automatisch ändern:
Klicken Sie auf den Tab Anmelden und vergewissern Sie sich, dass Anmelden als: auf Lokales Systemkonto steht. Auf OK klicken:
Rechtsklick auf den gesuchten Dienst und Start im Pop-Up Menü wählen:
Jetzt können Sie Nonstop Backup in Acronis True Image Home 2010 starten.
Wenn das Problem weiterhin besteht, beachten Sie auch folgende Artikel:
Weitere Informationen
Siehe auch:
Wenn das Problem weiterhin besteht oder Sie weitere Fragen haben oder Unterstützung brauchen, kontaktieren Sie Acronis Customer Central .
Siehe auch: Acronis True Image Home 2010: Acronis Dienste sind nicht gestartet .