10503: Fehler 1722: Der RPC-Server ist nicht verfügbar

Die Übertragung eines Formulars dieser Seite wurde unterbunden, weil in Ihrem Browser kein JavaScript eingeschaltet ist. Falls das aber der Fall ist, dann aktualisieren Sie diese Seite.
Druckversion
Event Codes: 
1722

Lösung des Problems mit Fehlermeldung 1722 (Der RPC Server ist nicht verfügbar)

Symptome

Bei der Ausführung eines geplanten Tasks oder eines Backups bekommt man die Fehlermeldung:

Fehler 1722: Der RPC-Server ist nicht verfügbar.

Ursache

Der Dienst Acronis Scheduler Service und/oder Prozesse sind nicht ordnungsgemäß gestartet. Der Dienst Acronis Scheduler Service ist für die Ausführung geplanten Tasks verantwortlich.

Lösung

Für Acronis True Image Home 2010 und Acronis Backup und Security 2010 siehe Acronis True Image Home 2010: Acronis Services Are Not Started.

Wenn Sie andere Acronis Produkte haben, gehen Sie bitte wie folgt vor:

Windows 2000, Windows XP, Windows Vista, Windows Server 2008, Windows 7

Weitere Informationen

Sollte das Problem bleiben, kontaktieren Sie bitte Acronis Customer Central, um eine Anfrage an Support zu erstellen.

Siehe auch:

Meinung zu dieser Information übermitteln

Meinung zu dieser Information übermitteln

Nutzen Sie das Formular, um uns Ihre Meinung zu übermittlen. Wir werden Ihre Reaktion aufmerksam lesen.

Beachten Sie, dass wir nicht auf jeden Kommentar individuell reagieren können. Mit den übermittelten Meinungen, die wir sorgfältig lesen und analysieren, arbeiten wir an der Verbesserung der Inhalte, der Produkte und Dienstleistungen. Wenn Sie technische oder andere Anwenderunterstützung benötigen, nutzen Sie bitte unseren Kontaktassistenten.

Danke, dass Sie sich Zeit für die Übermittlung Ihrer Gedanken genommen haben, wir wissen Ihre Meinung zu schätzen.

Wenn Sie Ihre Privatsphäre wahren wollen, geben Sie bei Ihrer Meinung keine Kontaktdaten an.