14260: Operation with Acronis Product Fails with "Run list corrupted" or "MFT bitmap corrupted"

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Check the disk for errors and install the latest driver update

This article applies to:

  • Acronis Backup & Recovery 10 Advanced Server
  • Acronis Backup & Recovery 10 Server for Windows (Standalone)
  • Acronis Backup & Recovery 10 Advanced Server - Small Business Server Edition
  • Acronis Backup & Recovery 10 Advanced Workstation
  • Acronis Backup & Recovery 10 Workstation (Standalone)
  • Acronis Backup & Recovery 10 Advanced Server - Virtual Edition
  • Acronis True Image Home 2011

Symptoms

  1. You run a backup or cloning operations with Acronis product;
  2. Operation fails with one of the following errors: 

Run list corrupted

MFT bitmap corrupted

Cause

The disk has errors or Acronis drivers malfunction and cannot access the disk.

Solution

See the appropriate product section for instructions:

More information

If the issue persists after running CHKDSK and updating SnapAPI, please collect Acronis Report from the problem machine and Contact Acronis Customer Central with a reference to this article.

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